Mit welchen Betriebssystemen ist die NetCon kompatibel?

Wir empfehlen Mozilla Firefox oder Google Chrome für die Gateway-Konfiguration zu verwenden. Der Microsoft Internet Explorer verfügt über einige bekannte Einschränkungen, welche die Benutzeroberfläche beeinträchtigen können.